


<!DOCTYPE html>
<html>
    <head>
        <title>Don&rsquo;t let the spectre of coronavirus haunt your Hallowe&rsquo;en   - Alpha Newspaper Group</title>
<meta name="description" content="THE Public Health Agency (PHA) is urging people to keep safe at Hallowe&rsquo;en by coming up with new ways to have fun which stick to guidance around staying s..." />
<meta name="Keywords" content="Halloween" />
<meta name="news_keywords" content="Halloween" />
<meta name="sections" content="News,News,News,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://limavadynorthernconstitution.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Don&rsquo;t let the spectre of coronavirus haunt your Hallowe&rsquo;en  "      >
<meta property="og:description" content="THE Public Health Agency (PHA) is urging people to keep safe at Hallowe&rsquo;en by coming up with new ways to have fun which stick to guidance around staying safe from contracting and spreading COVID-19 (coronavirus) within our families and communities. In recent weeks there has been an increase in...">
<meta property="og:image" content="http://limavadynorthernconstitution.virtualcms.it/resizer/600/315/true/1603877018914.jpg--don_t_let_the_spectre_of_coronavirus_haunt_your_hallowe_en.jpg?1603877019000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://limavadynorthernconstitution.virtualcms.it/news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Don&rsquo;t let the spectre of coronavirus haunt your Hallowe&rsquo;en  ">
<meta property="twitter:description" content="THE Public Health Agency (PHA) is urging people to keep safe at Hallowe&rsquo;en by coming up with new ways to have fun which stick to guidance around staying safe from contracting and spreading COVID...">
<meta property="twitter:url" content="http://limavadynorthernconstitution.virtualcms.it/news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/">
<meta property="twitter:image" content="http://limavadynorthernconstitution.virtualcms.it/resizer/600/315/true/1603877018914.jpg--don_t_let_the_spectre_of_coronavirus_haunt_your_hallowe_en.jpg?1603877019000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://limavadynorthernconstitution.virtualcms.it/resizer/600/315/true/1603877018914.jpg--don_t_let_the_spectre_of_coronavirus_haunt_your_hallowe_en.jpg?1603877019000" />
<meta itemprop="url" content="http://limavadynorthernconstitution.virtualcms.it/news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/" />
<link rel="canonical" href="http://limavadynorthernconstitution.virtualcms.it/news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/" /><meta property="articleID" content="11727">
    <meta property="datePublished" content="2020-10-28T09:25:29Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://limavadynorthernconstitution.virtualcms.it/news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/","mainEntityOfPage":"http://limavadynorthernconstitution.virtualcms.it/news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/","headline":"Don’t let the spectre of coronavirus haunt your Hallowe’en\r\n\r\n","text":"THE Public Health Agency (PHA) is urging people to keep safe at Hallowe’en by coming up with new ways to have fun which stick to guidance around staying safe from contracting and spreading COVID-19 (coronavirus) within our families and communities. In recent weeks there has been an increase in COVID-19 cases in Northern Ireland and additional restrictions have been introduced to limit the spread of the virus. It is important that every one of us sticks to these, and to public health guidance generally, so we can have fun safely. Dr Gerry Waldron, Head of Health Protection at the PHA, said: “The past six months have been tough for everyone, so it is important that we take the opportunity to have fun and enjoy ourselves when we can, and Hallowe’en is the perfect opportunity to do this safely. “With just a bit of creativity, we can think of new ways to have fun at Hallowe’en which also keep us safe from COVID-19.” There are many games and ideas that will work within the restrictions: * plan your Hallowe’en theme now and begin to make or adapt costumes as we approach the holiday period. * make your own decorations and pumpkin lanterns together as a family project. * arrange a virtual party online with other families or relatives with prizes for the best Hallowe’en costume. * organise a Hallowe’en treat hunt around your own home or garden. * make some drawings you can display in the window. * organise virtual events with other families. * take a vote for your favourite film and watch it together. Dr Waldron added: “We do not advise continuing the tradition of ‘bobbing for apples’ this year or going outside to trick or treat within the community, as these are not safe practices this year, as they increase the risk of infection.  Sharing of food and sweets can also spread the COVID-19 virus.  Face-to-face interactions with older and vulnerable neighbours could also put them at risk. “We want people to have fun, but to not become complacent or risk the health of themselves and others by going against guidelines or regulations. “The key is to stay safe when enjoying Hallowe’en.” As coronavirus is circulating widely within our communities, this is a critical time for us all to ensure we adhere to the regulations and guidance, and follow public health advice. This approach will benefit our communities and those around us now and in the long term as we head into winter. In general, we should limit our contacts and maintain a social distance of at least 2 metres (6 feet) from anyone outside the household. Wash hands regularly and wear a face covering as appropriate. Keep up-to-date with the latest guidance and regulations at: www.nidirect.gov.uk/coronavirus","keywords":"Halloween","articleSection":"News","publisher":{"@type":"Organization","name":"Alpha Newspaper Group","logo":{"@type":"ImageObject","url":"http://limavadynorthernconstitution.virtualcms.it/images/logos/24/logo_colored.jpg"}},"image":{"contentUrl":"http://limavadynorthernconstitution.virtualcms.it/resizer/-1/-1/true/1603877018914.jpg--.jpg?1603877019000","url":"http://limavadynorthernconstitution.virtualcms.it/resizer/-1/-1/true/1603877018914.jpg--.jpg?1603877019000","@type":"ImageObject"},"author":{"@type":"Person","name":"Damian Mullan"},"dateCreated":"2020-10-28T09:25:5Z","dateModified":"2020-10-28T09:25:5Z","datePublished":"2020-10-28T09:25:29Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://limavadynorthernconstitution.virtualcms.it/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://limavadynorthernconstitution.virtualcms.it/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://limavadynorthernconstitution.virtualcms.it/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 24;
virtualcmsPageInfo.domainId = 9;
virtualcmsPageInfo.channelName = 'Limavady Northern Constitution';
virtualcmsPageInfo.sectionId = 168;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Ballycastle Chronicle';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'limavadynorthernconstitution.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Don\u2019t let the spectre of coronavirus haunt your Hallowe\u2019en\r\n\r\n';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-10-28 09:25';
virtualcmsPageInfo.article.author = 'Damian Mullan';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/';

</script>
<script type="text/javascript" src="http://limavadynorthernconstitution.virtualcms.it/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="http://limavadynorthernconstitution.virtualcms.it/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-29', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-29', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://limavadynorthernconstitution.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://limavadynorthernconstitution.virtualcms.it/articolo.jsp?idarticolo=11727&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://limavadynorthernconstitution.virtualcms.it/articolo.jsp?idarticolo=11727&amp=false';
    </script>
    <script type="text/javascript" src="http://limavadynorthernconstitution.virtualcms.it/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://limavadynorthernconstitution.virtualcms.it/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://limavadynorthernconstitution.virtualcms.it/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://limavadynorthernconstitution.virtualcms.it/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://limavadynorthernconstitution.virtualcms.it/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://limavadynorthernconstitution.virtualcms.it/css/article_css.jsp?v=1529399774000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://limavadynorthernconstitution.virtualcms.it/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="limavady-northern-constitution   ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="http://limavadynorthernconstitution.virtualcms.it/css/limavady_nc_header_css.jsp?v=1529331870000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="https://www.northernconstitution.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/24/logo_colored.jpg?v=1506596624000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca84738f9f-64b1-4537-9e98-373a5b4becf3" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca84738f9f-64b1-4537-9e98-373a5b4becf3 input[name="q"]').example('');
      
      $('#cerca84738f9f-64b1-4537-9e98-373a5b4becf3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca84738f9f-64b1-4537-9e98-373a5b4becf3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-68ee9e33-e3dd-419b-9319-801556794fc9" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-68ee9e33-e3dd-419b-9319-801556794fc9" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-68ee9e33-e3dd-419b-9319-801556794fc9"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-68ee9e33-e3dd-419b-9319-801556794fc9');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-68ee9e33-e3dd-419b-9319-801556794fc9').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-68ee9e33-e3dd-419b-9319-801556794fc9').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
        </div><!-- CACHED -->
<br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/TheChronicle"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_f656da10-3844-4ec3-99f8-f513bd049526">
                    <ul class="menu_1">
<li class="home sezione_143 index">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_252 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/252/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_257 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/257/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_253 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/253/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_433 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/433/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_434 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_260 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_263 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_346 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/346/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_604 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_605 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/TheChronicle" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_606 sezione">
<a rel="nofollow" href="http://www.northernconstitution.co.uk/section/436/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles attivo sezione_607 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_725 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/725/home-delivery725"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_741 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/741/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cfa91f5ae1fa44f4a9e0db2ccea656ef = undefined;
                            
                            $('#box_f656da10-3844-4ec3-99f8-f513bd049526 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cfa91f5ae1fa44f4a9e0db2ccea656ef != 'undefined') {
                                    $('#box_f656da10-3844-4ec3-99f8-f513bd049526 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cfa91f5ae1fa44f4a9e0db2ccea656ef.code);
                                    incrementAdvImpression(bannerbox_cfa91f5ae1fa44f4a9e0db2ccea656ef.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-cde22ac6-816f-4398-a42b-b730631b0bd4" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-cde22ac6-816f-4398-a42b-b730631b0bd4" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-cde22ac6-816f-4398-a42b-b730631b0bd4"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-cde22ac6-816f-4398-a42b-b730631b0bd4');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-cde22ac6-816f-4398-a42b-b730631b0bd4').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-cde22ac6-816f-4398-a42b-b730631b0bd4').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_dd219edc-9d55-4e6d-b077-fe7d7f64adae">
                    <ul class="menu_1">
<li class="home sezione_143 index">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_252 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/252/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_257 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/257/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_253 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/253/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_433 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/433/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_434 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_260 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_263 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_346 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/346/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles attivo sezione_607 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_725 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/725/home-delivery725"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_741 sezione">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/741/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_86f5377762c1435782edd2bc2001fd44 = undefined;
                            
                            $('#box_dd219edc-9d55-4e6d-b077-fe7d7f64adae ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_86f5377762c1435782edd2bc2001fd44 != 'undefined') {
                                    $('#box_dd219edc-9d55-4e6d-b077-fe7d7f64adae .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_86f5377762c1435782edd2bc2001fd44.code);
                                    incrementAdvImpression(bannerbox_86f5377762c1435782edd2bc2001fd44.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Don&rsquo;t let the spectre of coronavirus haunt your Hallowe&rsquo;en<br /><br /></h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_04d90dfa-41ac-4755-8d33-2047de46596d">                
            <meta itemprop="thumbnailUrl" content="http://limavadynorthernconstitution.virtualcms.it/resizer/670/-1/true/1603877018914.jpg--don_t_let_the_spectre_of_coronavirus_haunt_your_hallowe_en.jpg?1603877019000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Don&rsquo;t let the spectre of coronavirus haunt your Hallowe&rsquo;en" src="resizer/670/-1/true/1603877018914.jpg--don_t_let_the_spectre_of_coronavirus_haunt_your_hallowe_en.jpg?1603877019000" alt="Don&rsquo;t let the spectre of coronavirus haunt your Hallowe&rsquo;en"  width="670" />
                        
                    </div>
                </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Damian Mullan" src="images/foto_user.png" alt="Damian Mullan" height="100" width="100" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Damian Mullan</p></div>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">sport@thechronicle.uk.com</p></div>
                
    </div>  


                
                <div id="box_authors_a4ece2a6-bb4c-44b7-a7cd-1caa9175a03f" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Wednesday 28 October 2020 9:25</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>THE Public Health Agency (PHA) is urging people to keep safe at Hallowe’en by coming up with new ways to have fun which stick to guidance around staying safe from contracting and spreading COVID-19 (coronavirus) within our families and communities.</p> 
<p>In recent weeks there has been an increase in COVID-19 cases in Northern Ireland and additional restrictions have been introduced to limit the spread of the virus. It is important that every one of us sticks to these, and to public health guidance generally, so we can have fun safely.</p> 
<p>Dr Gerry Waldron, Head of Health Protection at the PHA, said: “The past six months have been tough for everyone, so it is important that we take the opportunity to have fun and enjoy ourselves when we can, and Hallowe’en is the perfect opportunity to do this safely.</p> 
<p>“With just a bit of creativity, we can think of new ways to have fun at Hallowe’en which also keep us safe from COVID-19.”</p> 
<p>There are many games and ideas that will work within the restrictions:</p> 
<p>* plan your Hallowe’en theme now and begin to make or adapt costumes as we approach the holiday period.<br />* make your own decorations and pumpkin lanterns together as a family project. <br />* arrange a virtual party online with other families or relatives with prizes for the best Hallowe’en costume.<br />* organise a Hallowe’en treat hunt around your own home or garden.<br />* make some drawings you can display in the window.<br />* organise virtual events with other families.<br />* take a vote for your favourite film and watch it together.</p> 
<p>Dr Waldron added: “We do not advise continuing the tradition of ‘bobbing for apples’ this year or going outside to trick or treat within the community, as these are not safe practices this year, as they increase the risk of infection.&nbsp; Sharing of food and sweets can also spread the COVID-19 virus.&nbsp; Face-to-face interactions with older and vulnerable neighbours could also put them at risk.</p> 
<p>“We want people to have fun, but to not become complacent or risk the health of themselves and others by going against guidelines or regulations.</p> 
<p>“The key is to stay safe when enjoying Hallowe’en.”</p> 
<p>As coronavirus is circulating widely within our communities, this is a critical time for us all to ensure we adhere to the regulations and guidance, and follow public health advice. This approach will benefit our communities and those around us now and in the long term as we head into winter.</p> 
<p>In general, we should limit our contacts and maintain a social distance of at least 2 metres (6 feet) from anyone outside the household.</p> 
<p>Wash hands regularly and wear a face covering as appropriate.</p> 
<p>Keep up-to-date with the latest guidance and regulations at: www.nidirect.gov.uk/coronavirus</p>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 11727 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/news/2020/10/28/news/dont-let-the-spectre-of-coronavirus-haunt-your-halloween-11727/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="11727" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_0a71cfcb-388f-45a2-a92a-976baf5d68d6\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/2020/10/01/news/halloween-fireworks-display-cancelled-11412/\"><img alt=\"Halloween fireworks display cancelled\" title=\"Halloween fireworks display cancelled\" src=\"http://limavadynorthernconstitution.virtualcms.it/resizer/258/172/true/1601544947505.jpg--.jpg?1601544947000\" /><\/a><\/div><p class=\"data\">01 Oct 2020<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/10/01/news/halloween-fireworks-display-cancelled-11412/\">Halloween fireworks display cancelled<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_0a71cfcb-388f-45a2-a92a-976baf5d68d6').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_fba7addd-4636-4e24-afa3-aa75a35abd2b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_ballycastle-chronicle   pos1 articolo news Ballycastle Chronicle">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2020/10/28/news/police-investigate-coleraine-assault-11730/"><img alt="Police investigate Coleraine assault" title="Police investigate Coleraine assault" src="https://www.northernconstitution.co.uk/resizer/120/80/true/1603896517592.jpg--.jpg?1603896517000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2020/10/28/news/police-investigate-coleraine-assault-11730/">Police investigate Coleraine assault</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_ballycastle-chronicle   pos2 articolo sport Ballycastle Chronicle">
                                <article>
                                <div class="divcont col-xs-4">
                                    </div><p class="titolo"><a href="/sport/2020/08/27/news/we-want-to-give-a-good-account-of-ourselves-kearney-11019/">'We want to give a good account of ourselves' - Kearney</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fba7addd-4636-4e24-afa3-aa75a35abd2b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="d0484d46-2669-49aa-9d5a-7648d34ec30f"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
           id="box_d11db264-a339-4b86-93fd-0c751941ea9b"  articleid="11693"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/10/23/news/police-issue-scam-warning-11693/"><img class="lazy" alt="Police issue scam warning" title="Police issue scam warning" data-original="http://limavadynorthernconstitution.virtualcms.it/resizer/81/57/true/1603465263880.jpg--.jpg?1603465263000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/10/23/news/police-issue-scam-warning-11693/">Police issue scam warning</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
           id="box_86e78c4e-ac5e-4c30-9e4f-9a5c9e3174b9"  articleid="11653"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/10/22/news/man-attacked-with-claw-hammer-11653/"><img class="lazy" alt="Man attacked with claw hammer" title="Man attacked with claw hammer" data-original="http://limavadynorthernconstitution.virtualcms.it/resizer/81/57/true/1603349772454.jpg--.jpg?1603349772000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/10/22/news/man-attacked-with-claw-hammer-11653/">Man attacked with claw hammer</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news gallery  "
           id="box_8e00f1c5-8647-4812-8bf6-7ff08ebcda71"  articleid="11661" gn4id="3463099"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/10/22/gallery/primark-chiefs-urged-to-open-store-in-strabane-11661/"><img class="lazy" alt="Primark chiefs urged to open store in Strabane" title="Primark chiefs urged to open store in Strabane" data-original="http://limavadynorthernconstitution.virtualcms.it/resizer/81/57/true/GN4_DAT_3425246.jpg--.jpg?1603357607000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/10/22/gallery/primark-chiefs-urged-to-open-store-in-strabane-11661/">Primark chiefs urged to open store in Strabane</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Ballycastle Chronicle vc_section_home vc_macro_section_ballycastle-chronicle home articolo cms_article "
           id="box_9064936c-b5b2-4bd0-8fbf-cee41e7b330d"  articleid="11625"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="home/2020/10/20/news/allister-seeks-answers-over-halted-complaints-process-11625/"><img class="lazy" alt="Allister seeks answers over halted complaints process" title="Allister seeks answers over halted complaints process" data-original="http://limavadynorthernconstitution.virtualcms.it/resizer/81/57/true/1582710685963.jpg--.jpg?1582710687000"  width="81" height="57"></a>
			
			<p class="didascalia">Jim Allister has written to mayor over his complaints. </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="home/2020/10/20/news/allister-seeks-answers-over-halted-complaints-process-11625/">Allister seeks answers over halted complaints process</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="http://limavadynorthernconstitution.virtualcms.it/css/limavadync_footer_css.jsp?v=1529506264000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://en-gb.facebook.com/ballycastlenews/"  target="_blank">
              <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/bcastle_chron"  target="_blank">
              <img src="upload/1529331335195.png" alt="1529331335195" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529331027549.png" alt="1529331027549" title="">
              </a>
        </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.antrimguardian.co.uk/userUpload/limavadynorth.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_c9ed54d0-aa51-4eab-8e37-f975c04fb722">
                    <ul class="menu_1">
<li class="contact sezione_664 ">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/664/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_714 ">
<a rel="nofollow" href="https://www.northernconstitution.co.uk/section/714/158/careers714"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Northern Constitution</p>
        <p>23 Main Street, Limavady</p>
        <p>BT49 0EP</p>
        <p>Tel: 028 7776 2130</p>
    </div>
</div>

            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="http://limavadynorthernconstitution.virtualcms.it/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://limavadynorthernconstitution.virtualcms.it/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://limavadynorthernconstitution.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=11727" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('ffef84a8-ce38-4f8d-9a83-7aa9398400b7');
    $('#d0484d46-2669-49aa-9d5a-7648d34ec30f').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#d0484d46-2669-49aa-9d5a-7648d34ec30f .label_tab_1').bind('click loadFirst',function(){
        $('#d0484d46-2669-49aa-9d5a-7648d34ec30f .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ffef84a8-ce38-4f8d-9a83-7aa9398400b7').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#d0484d46-2669-49aa-9d5a-7648d34ec30f p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 